/ Forside/ Interesser / Fritid / Motorcykler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Motorcykler
#NavnPoint
dova 9238
pallenoc 4816
pallebhan.. 3536
masteraug.. 3050
nilsg 2382
jakjoe 2110
transor 2030
CLAN 1915
Sunowich 1420
10  3773 1345
Dør efter 10 km
Fra : coehlen
Vist : 803 gange
300 point
Dato : 29-08-09 19:25

Gentagne gange har jeg oplevet, at min MZ ETZ 251 efter ca. 10 kilometers kørsel efter svagt ujævn motorgang sætter ud. Efter ca. 5 minutters hvile kan den atter starte og køre normalt.

Jeg har tjekket, at der ikke er vand i bunden af reservetanken eller svømmerhuset og derefter påfyldt karburatorsprit.
Jeg har tjekket, at der ikke dannes undertryk i tanken.

Jeg har brug for hjælp til fejlfinding !!

Venlig hilsen
Claus

 
 
Kommentar
Fra : Eyvind


Dato : 29-08-09 19:53

Et gæt.
Hvad med snavsfilteret enten lige før karburatoren eller lige efter tanken.

Accepteret svar
Fra : Benjamin.Hansen

Modtaget 150 point
Dato : 29-08-09 21:00

Det lyder som en fejl på din tændspole. Når den normalt efter 5 lyder det som en tændingsfejl.

Disse kan godt være periodiske.

Vh ben


Kommentar
Fra : dova


Dato : 29-08-09 21:26

Citat
Det lyder som en fejl på din tændspole


Ja, helt enig, og så vidt jeg husker er du endda ikke den eneste der har haft det problem med den model.

Kommentar
Fra : coehlen


Dato : 29-08-09 21:38

Hvad er det, der kan bevirke at tændspolen bliver slap efter (næsten) præcis 10 km´s kørsel ? Og så igen virke efter nogle minutters hvile ? Jeg har måske sirret mig blind på fænomenet: karburator-is !

Kommentar
Fra : hjkofoed


Dato : 29-08-09 23:29

Har selv kørt MZ, og du har fået tre gode fejlkilder, der er en mere, og det er tankdækslets udluftning. Næste gang den går ud, så prøv at tage dækslet af og på. Starter den herefter fint, skal du enten rense dækslets åndesystem grundigt eller bore et 1,5mm hul i det.
Ellers hælder jeg mest til tændspolefejlen, men det er nu altid klogt, at rense filtrene jævnligt.

God fornøjelse, det er en ganske hyggelig helårsmaskine (én af de få, der også kører ufortrødent i snevejr)

Kommentar
Fra : hjkofoed


Dato : 29-08-09 23:32

Ps. Karburatoris optræder stort set kun ved udetemperaturer mellem 0 og 8 grader Celsius

Kommentar
Fra : coehlen


Dato : 30-08-09 00:13

Hej Kofoed.
Som jeg skrev indledningsvis var tankundertryk noget af det første, jeg tjekkede.
Jeg har svært ved at forstå, at stoppede filtre skulle kunne resultere i motorstop efter et bestemt antal kørte kilometer og at det skulle blive renset ved at hvile for derefter at kunne virke normalt.
Jeg vil prøve om det er muligt at skaffe en ny tændspole og prøve mig frem. ( Jeg har aldrig før skullet skaffe stumper til MZen, og ved ikke om det stadig kan lade sig gøre !)
Takker for den store interesse og lader lige tråden være åben et par dage - i håb om at en gudsbenået guru dukker op og kommer med de vise sten.

Kommentar
Fra : dova


Dato : 31-08-09 15:38

Citat
Hvad er det, der kan bevirke at tændspolen bliver slap efter (næsten) præcis 10 km´s kørsel ? Og så igen virke efter nogle minutters hvile ?


At noget i spolen eller i forbindelsen (ledninger) til spolen bliver for varmt, og derfor kan den starte igen når det er kølet lidt af

Kommentar
Fra : lham


Dato : 31-08-09 16:55

På en mz150 er havde jeg et lignende problem -det viste sig at være en af skruerne på dynamoen som åbenbart ikkevar strammet nok-så der meget lig tændsspolen opstod svigtende kontakt når maskinen blev varm-så prøv lige at stramme dem efter

Kommentar
Fra : hjkofoed


Dato : 01-09-09 00:59

undskyld, det sker når man har for travlt, men prøv at kontakte:
http://www.mzklub.dk/news.php

Kommentar
Fra : nilsg


Dato : 04-09-09 19:20

Det kan være et for "varmt tændrør du kører med" med for lavt glødetal.
Så gløder tøndrøret og du kan først køre videre når det er kølet af.
Nilsg

Kommentar
Fra : coehlen


Dato : 21-09-09 02:52

Alt andet end udskiftning af hele det elektroniske tændingssystem har nu været prøvet.
Har hørt, at det ville være fornuftigt, og også på længere sigt, en god ide at udskifte til gode gamle knikserkontakter. Men alt andet end den nødvendige "knast" er til at skaffe, så jeg vil forhøre mig her i dette forum og andre steder, om der er nogen, der kan være mig behjælpelig.
Det var Benjamin Hansen, der først fik ledt mig på sporet af, at det nok var en tændingsfejl, så jeg lukker tråden med point til ham. Men tak for hjælpen allesammen.

Godkendelse af svar
Fra : coehlen


Dato : 21-09-09 02:54

Tak for svaret Benjamin.Hansen. God motorcykel, men svær at skaffe reservedele til.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173450
Tips : 31650
Nyheder : 719565
Indlæg : 6382297
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste