/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Motorproblemer på VW Polo
Fra : groenquist
Vist : 1510 gange
20 point
Dato : 25-01-09 22:15

Jeg har en Polo med motorproblemer. Jeg kan starte motoren, men den går ud efter 10-30 sek. Desværre kan den ikke startes igen før næste dag. Jeg synes at den giver lidt rigeligt hvid røg. Problemet opstod samtidigt med at jeg fik hældt ca. 3/4 l for meget olie på motoren og at bilen måske løb tør for benzin. Olien er aftappet og nu er der bezin på. Vi taler om en VW Polo II FOX 1050 fra 1989, 173000 km.
Håber at nogen kender syntomerne og kan hjælpe med at fortælle hvad der evt. er galt, og hvordan jeg evt. kan fastslå problemet.
Mange hilsner fra Thomas

 
 
Kommentar
Fra : stilkene


Dato : 25-01-09 22:31

Prøv at undersøge dit benzinfilter, om det er tilstoppet.

Kommentar
Fra : alimak


Dato : 26-01-09 02:11

Toppakning kan det være

Kommentar
Fra : Beestone


Dato : 26-01-09 16:03

Hej Thomas -

Prøv at plukke en tændrørs hætte af ét af tændrørene, når din Polo nægter at starte igen.
Herefter stopper du en rund skruetrækker ind i tændrørshætten.
Du skal nu lægge skruetrækkeren på nogle tørre klude og justere klingens afstand på ca. 1cm (10mm) til nærmeste stel.

Prøv at tørne motoren med tænding på.
Der skal være en kraftig knaldende blå gnist fra skruetrækkeren til stel.
Et sundt tændingsanlæg kan sagtens trække en gnist på 10mm, faktisk helt op til 15mm.

Får du ikke nogen gnist, har du mest sandsynligt et defekt tændingsmodul. Det er den flade klump, som også kaldes knikser forstærkeren, til tændspolen.
Det er en ret almindelig fejl.
Men prøv lige at undersøge dit fordeler dæksel for fugt, inden du køber noget.

Får du en fin gnist, mangler motoren benzin.
Som tidligere nævnt kan det være et stoppet benzinfilter, eller en sprækket membran i din mekaniske benzin pumpe.

Kommentar
Fra : amlupo


Dato : 26-01-09 17:05

Hvis bilen har været kørt helt tør er der måske kommet lidt skidt eller vand i karburatoren som så skal renses

Kommentar
Fra : Cortina01


Dato : 26-01-09 18:09

Hvis den ikke kan holde sig i live mere end 10 - 30 sekunder, kan du ikke tilskrive den hvide røg nogen brugbar forklaring. Det KAN VÆRE kondens i udstødningen, som vil forsvinde når systemet bliver ordentligt opvarmet.
Jeg ville nok også prøve med et andet tændingsmodul. Det er meget let, at skifte, og kan sikkert findes brugt hos en ophugger.
Det samme gælder tændspolen.
Hvis det er en karburatorversion, skal chokeren / automatchokeren måske også lige kigges efter ?
Den BURDE kunne starte igen, hvis du pumper med speederen en gang eller to (hvis ikke du drukner den ) og husk så også lige en gennemgang af tændrør og tændkabler.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173552
Tips : 31660
Nyheder : 719565
Indlæg : 6383002
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste