/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15483
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Hjælp til start af Vectra A
Fra : boje1904
Vist : 955 gange
100 point
Dato : 09-12-08 16:43

Jeg har en Opel Vectra som ikke vil starte og det er ved at give mig hovedbrud.
Når jeg stiller på tændingen og kører den lidt på starteren, starter motoren. Tændingen stilles herefter tilbage og motoren kan bringes til at køre. Når først den er startet kører den fint med den "gamle" stilling på tændingen.
Der har i lang tid været problemer med start mandag morgen! Starter jeg den blot Søndag er der ingen problemer hele ugen!!!!
Nogen som har nogle forslag til hvad der kan værer galt.

PS Jeg kører ikke til mekaniker, selv om det er jeres bedste forslag!

 
 
Kommentar
Fra : stilkene


Dato : 09-12-08 16:57

Kunne det være din vacuumregulering, - for det er vel en karburatormodel ?
Du kan isåfald afmontere slangen, i den ene ende, og prøve at suge og så se om ankerpladen, hvor platiner er monteret, bevæger sig. Sætter du tungen for slangen, mens der er vacuum på, skal den kunne holde stillingen, - kan den ikke det, så er din vacuummembran formentlig utæt.
Det siger sig jo selv, at du selvfølgelig skal have fordelerdækslet af.

Kommentar
Fra : transor


Dato : 09-12-08 16:57

Ikke til menanikkeren





Til ophuggeren


Alternativt kontrollerer du srømfordelers vacuum regulering, svingklodser, fjedre og smøring af vægen i akslen.
En knækket fjeder i tændingsregulering med svingklodser kan give de symptomer du beskriver.

Dernæst indstilles tænding korrekt med et stroboskob, og hastigheds forstilling kontrolleres med omdejningstæller og stroboskop.

Har du ikke grejet må du købe eller låne af m.... eller o----


Accepteret svar
Fra : Beestone

Modtaget 100 point
Dato : 09-12-08 19:17

Du mangler lidt oplysninger.

Vi må gætte på, at det er en karburatormotor (før årgang 90) med almindelig fordeler, og så er det bedste bud noget med automatisk for-stilling af tændingen, altså vakuum som stilkene er inde på.

Men det kan også være vand i tanken (benzinen) eller forkert flydeniveau i karburatoren.

Jeg tror du får svært ved at finde problemet, medmindre du systematisk tjekker alle de almindelige service items.

Kommentar
Fra : Sunowich


Dato : 09-12-08 21:56

Der kan evt. også være slør i fordelerakslen Har du prøvet at pille rotoren af og tage fat i akslen og så se om du kan rykke den sidelæns ?? Har du set efter om der er nogle gnister der springer ved tændrørskabler /tændspole / fordeler dæksel det gør du bedst i mørke Du kan evt også hører det hvis det er det der er problemet

Kommentar
Fra : boje1904


Dato : 10-12-08 07:05

Tusind TAK for forslagene.
I har fuldstændig ret, jeg glemte at fortælle at det er en vectra 1.6 model 89 med karburator.

JEg har undersøgt at der er gnist og at der ikke er slør, tak for forslaget jeg checkede det kl 23 i aftes.
Men jeg har mistanke til den elektroniske vacum måler som sidder på "brandvæggen" og har vacum forbindelse med karburatoren. Er der nogle som ved hvordan man checker den?? Og hvis den er istykker hvordan reagerer bilen så?? Og hvor får man den billigst!


Godkendelse af svar
Fra : boje1904


Dato : 10-12-08 19:17

Tak for svaret Beestone. Det ser ud til at være skidt på tændingskablerne. Jeg talte med en "gammel ræv" som sagde at Vectra A 1.6 er kendt for at være meget følsomme med deres tændrørskabler.
Nu har jeg bare en orange lampe som lyser i instrument panelet, ved du evt hvad den indikerer (Den viser en motor med et lyn)

Kommentar
Fra : Beestone


Dato : 10-12-08 20:46

Jeg kender ikke til den orange lampe på en karburator Vectra ?

Men den lyser pga. af én eller anden fejl kondition.
Om det kan være noget tilstoppet filter (som der sidder føler på) eller om det er tændmodulet som ikke mener det kører rigtigt, ved jeg ikke.

Hvordan kører motoren nu ?
Går den ned på ca. 850 rpm i tomgang når den er varm, og tøffer den lige så stille og jævnt rundt i tomgang ?
Ikke noget med at den er død i sværen (mere end normalt) eller at den hakker ved accelerationer ?

Du kan jo stadig have en eller flere fejl, som skal rettes

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177405
Tips : 31962
Nyheder : 719565
Indlæg : 6407749
Brugere : 218874

Månedens bedste
Årets bedste
Sidste års bedste