/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15483
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Golf2 1.6TD start/køre besvær
Fra : Josph
Vist : 837 gange
500 point
Dato : 08-11-08 16:12

Hej igen

Part 2

Jeg har ikke smidt den golf til ophug i nu, jeg ville gerne havde den til at køre et års tid.

Her der det blev lidt koldere var der startbesvær, den vil godt slå i gang, men så har den svær ved at holde sig i gang på tomgang, og nu kan jeg ikke få den til at tage gas.

Da det var lidt luner i vejeret skulle den bare køre ca. 15 min i tomgang, ja så kunne den godt køre 120 km hver dag.

Som man kan se ryger den meget (hvid), og det sker ikke noget når jeg trykker på speederen den kan med nød og næppe lige kære lidt i tomgang

Der et af tidligere indlæg af mig på samme problem, men som sagt er jeg ikke kommet længere
Har skiftet diesel filter, men det gav heller ikke noget
http://www.kandu.dk/Spg127330.aspx

Billeder er ikke for gode men kan de hjælpe lidt til hvad problem jeg har ?

http://peecee.dk/upload/view/139207
http://peecee.dk/upload/view/139208
http://peecee.dk/upload/view/139209

Skal den smides ud ?

   




 
 
Kommentar
Fra : Fijala


Dato : 08-11-08 16:20

Det kunne da tyde på nye gløderør for at få den ordentlig started. Du husker vel at forvarme.

Hvordan skaber den sig hvis du får den igang og den bliver varm

Kommentar
Fra : Fijala


Dato : 08-11-08 16:36

Du svarer ikke på spørgsmålet så er det jo svært at finde et svar. Jeg har læst dit andet spørgsmål igennem og synes heller ikke du besvarer de spørgsmål du bliver stillet deri. Des mere oplysning man får des nemmere er det at hjælpe.

Kommentar
Fra : Josph


Dato : 08-11-08 16:41

Gløderør skiftet for 1 år siden

Nu kan jeg ikke få bilen mere i gang end på filmen, så jeg kan ikke køre i den nu

Ja der nogle spørgsmål som jeg ikke svare på da de er helt hen i vejeret

Kommentar
Fra : Fijala


Dato : 08-11-08 17:09

Men måske så at toppakningen er defekt. Prøv at få foretaget en kompressions test for at konstatere dette

Kommentar
Fra : dova


Dato : 08-11-08 17:37

To muligheder.....mest sandsynligt: Din tandrem er kammet et par tænder over så takthjulene er kommet ud af kurs, det sker let såfremt remmen er slidt og så ved en hurtig acceleration eller motorbremsning.....eller mindre sandsynligt: brændstofpumpen er ikke stillet rigtigt i takt.

For øvrigt kan motoren tage skade såfremt du eksperimenterer mere med at holde den igang...den bøjer ventilstyrene.

Har haft en til at kigge på videoklippene som heller ikke er i tvivl om, at det er årsagen

Accepteret svar
Fra : EA_HS

Modtaget 500 point
Dato : 08-11-08 19:02

Citat
Her der det blev lidt koldere var der startbesvær


Citat
Da det var lidt luner i vejeret skulle den bare køre ca. 15 min i tomgang, ja så kunne den godt køre 120 km hver dag.


Det er vel ikke så sært at den ikke kan blive ved,…
motoren er simpelthen slidt op,

hvordan i alverden kan du kalde røgen HVID,.. ?
den er jo kulsort som et gl. oliebrænderi,..

jeg har haft et par stykker med præcis samme problem,
når der bliver frost grader bliver den helt umulig at starte,
(hvis du har tålmodighed til at ha’ den så længe)

ifølge dine egne forklaringer har du skiftet gløderør, pumpe, filter osv.
den har tilsyneladende kørt ”nogenlunde” da det var varmt i vejret,
når det bliver koldere, bliver stemplerne mindre i diameter,..
dvs. større ”spillerum” mellem stempel og cylindervæg, = mindre kompression,

en DIESEL motor er langt mere afhængig af en god kompression end en benzin,
da diesel motorens kompression fungerer som en slags ”tændrør”,
så når kompressionen falder, får du ”dit” problem, og det bliver værre jo koldere det er,

det hjælper intet at blive ved med at skifte gløderør, pumpe osv
gløderørene kan du hurtigt afprøve,.. ved at tilslutte dem til et OK batteri,
i løbet af max 10 sek. skal de blive lys kirsebærrød ( ca. 750°C )

så længe der ikke er ordentlig kompression på motoren, bliver det ikke let at
puste liv i den,.. og den behøver ikke nødvendigvis at ha’ kørt 600.000 km.
for at være slidt op,

få målt kompressionen inden du ofrer mere tid og penge på den,
måske skal du ha’ fat i en anden motor.

SELVFØLGELIG kan det være mange andre ting i vejen,
men så ville du også ha’ haft problemer da vejret var varmere.



Kommentar
Fra : dova


Dato : 08-11-08 19:23

Det har intet med manglende kompression at gøre, at motoren kan hoste i gang, og så står og hopper mens den ryger ad H.... til og ikke vil tage gas....og Josph bør bestemt ikke begynde at eksperimentere med kompressionsprøver o.s.v., hvis det altså er meningen den bil skal ud og køre igen.

Hvis ikke han selv kan, skal han ha' en til at stille takthjulene rigtigt efter mærkerne og tjekke at tandrem og strammer er i orden



Kommentar
Fra : EA_HS


Dato : 08-11-08 19:54

Citat
SELVFØLGELIG kan det være mange andre ting i vejen,
men så ville du også ha’ haft problemer da vejret var varmere.


helt enig,... hvis bilen hele tiden har opført sig som på videoen, (også i varmt vejr)
og man ikke har været i stand til at høre der er noget galt,... så burde man end ikke TÆNKE på selv at rode med noget som helst mekanisk.




Kommentar
Fra : Josph


Dato : 09-11-08 07:47

Hej
Mange tak for Jeres fine tilbage meldinger og jeg kan godt forstå hvis i ved at være træt at høre mere om den Golf, jeg afventer lige med hvad jeg skal gøre så der kan gå lidt tide inden jeg lukker trådende.

Fakta:
Jeg skiftet tandrem for ca. 1 år siden, har kørt i bilen til næste nu, så ville den ikke mere.
Så der skulle tandremme have rykket sig en tand !

Vi justeret pumpen for 14 dage siden, kørte hjem ca. 120 km, da jeg var ved at nærme mig min bopæl, kan jeg godt huske at den vil ikke accelerere for godt, når der blev trykket på speederen,
tænkte ikke nærmere over det for jeg var træt efter sådan en dag.
Da vi justeret pumpen, blev det checket at tandremmen stod rigtigt.
Pumpen justeret rigtigt.

Så er der det med den koldstart som aldrig har virket ordenligt, hvis det nu er den der er gået igen,
Hvordan vil bilen opføre sig hvis den ikke virker, altså ikke flytter tændingspunkt som den skal, så kan jeg vel heller ikke starter bilen eller den er meget svær at få i gang ?

Det er også mærkelig med at jeg ikke kan trække den ud eller ind, kun når jeg giver kraftigt gas med høj omdrejninger.

Der er en før der har været inde på dette.

Men jeg orker ikke nu at gå i gang med at skifte den igen, tænk hvis det så ikke er det





Kommentar
Fra : Josph


Dato : 09-11-08 07:54

Kode
Det er også mærkelig med at jeg ikke kan trække den ud eller ind, kun når jeg giver kraftigt gas med høj omdrejninger.


Det er koldstarter jeg snakker om, ved brug af en skruetrækker kan jeg vippe den frem og tilbage.
Ham der hjalp mig synes der var noget som ikke sad som det skulle, men kunne ikke nærmere se hvad det var.

Hvis jeg tager et billed kan man se noget ud af det ?

Det er ikke lige det nemmeste sted at taget billede, gør det hvis i synes ?

Kommentar
Fra : dova


Dato : 09-11-08 12:19

Det er altså ikke bare koldstarteren der er skyld i det problem du har med den bil.

Hele problemet kommer af, at timingen i motoren er skrupforkert,.....og ikke bare den smule, at koldstarten flytter tændingstidspunktet, for det gør den ikke mere, end hvad der sker når bilen gives meget gas = at der er ingen forskel på om koldstarteren er trukket ud eller ej når bilen kører.

Men du skriver "justeret pumpen"...hvordan justeret.

For at justere pumpen, skal motoren drejes så pilemærket for øverste dødpunkt er synligt i inspektionshullet....og så skal der måleur på pumpen og den skal stilles ind efter de angivne måleværdier.

Godkendelse af svar
Fra : Josph


Dato : 03-12-08 20:24

Tak for svaret EA_HS.

Ja, så blev problemet løst langt om længe.
Efter en bøtte diesel start kom motoren i gang , kørte 60 km, så gik den store omgang
Købte en motor til 2K med et ur på 165, den blev sat i, men tror I den kunne starte, nej efter langt tid møjen med den, blev der målt kompression og der var forklaringen på at den ikke ville køre. Ud med lortet købte en anden ved huggeren i med den og efter ja ca. 30 – 40 timer så køre dyret igen, en dejlig fornemmelses.
Mange tak til alle for Jeres bidrag


Kommentar
Fra : Josph


Dato : 03-12-08 20:27

Glemte for guds skyld at sige mange mange tak til ham der lavet det meste af arbejdet
Tak Michael

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177458
Tips : 31962
Nyheder : 719565
Indlæg : 6408169
Brugere : 218881

Månedens bedste
Årets bedste
Sidste års bedste