/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
PGO HOT50 STARTPROBLEM!!!!
Fra : jespereh
Vist : 1686 gange
200 point
Dato : 11-03-03 22:16

Jeg har problemer med at starte min hot50, efter at jeg har sat 45 topstykke på.
Tændrøret gnister fint, og der er kompression, men det virker ikke som om at den suger ordentligt, når at benzinen skal ud af karburatoren. Det behøver jo ikke at være det der er galt, det kan jo også være at jeg skulle skifte tændrør
Hvad kan problemet være?

Bare kom med nogle forslag, der er 150 point til den der finder problemet!!!!!


 
 
Kommentar
Fra : solgaard


Dato : 11-03-03 22:28

skrev du ik i det andet soørgsmål at der kom rigeligt benzin ned..?

Accepteret svar
Fra : fjordglimt

Modtaget 200 point
Dato : 12-03-03 05:44

Hej jespereh.
Har du prøvet at rense alle delene, det kunne være at det hjalp.
Hilsen fjordglimt

Kommentar
Fra : puch3gmaster


Dato : 12-03-03 10:59

Hvis du kører tunet kan det være dit stempel er slidt eller måske lidt defekt dette behøver nødvendigvis ikke at kunne mærkers nå man kører men hvis den klikker nede fra cylinderen skulle du måske udskifte det. dette burde hjælpe på at den starter bedre men prøv de andre forslag først da de er noget billigere

Kommentar
Fra : jespereh


Dato : 12-03-03 16:38

Nej, jeg kører ikke på tunet knallert, men jeg har fjernet alle begrænsningerne

Kommentar
Fra : puch3gmaster


Dato : 13-03-03 10:54

Hmm den er HELT tæt??? prøv at skifte tændrøret først....

Kommentar
Fra : jespereh


Dato : 13-03-03 12:28

virker ikke, men jeg prøver at kigge på stemplet, måske stempelringene

Kommentar
Fra : Michaellehto


Dato : 16-03-03 20:30

Har du kigget på din benzin hane det kan være den skal udskiftes hvis den ikke får benzin nok.

Kommentar
Fra : jespereh


Dato : 16-03-03 22:04

Jeg har fundet ud af problemet, det var stemplet der var overophedet, og cylindren så pænt medtaget ud. Nu har jeg sat det gamle topstykke på, og HOT'En starter første gang!!

Godkendelse af svar
Fra : jespereh


Dato : 05-08-05 17:19

Tak for svaret fjordglimt.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177354
Tips : 31960
Nyheder : 719565
Indlæg : 6407404
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste