/ Forside/ Teknologi / Hardware / Lydkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Lydkort
#NavnPoint
Klaudi 2530
o.v.n. 2068
miritdk 1625
tedd 1508
refi 1265
pallebhan.. 880
Fijala 850
severino 741
peet49 660
10  Sunowich 657
Lyd i hovedtelefon meget lav !
Fra : import1995
Vist : 509 gange
28 point
Dato : 24-06-08 08:31

Jeg har en næsten ny Fujitsu siemens Esprimo mobile v5545, hvor lyden er meget lav i hovedtelefon stikket ( udgang ), de indbyggede højtallere kan spille højt, men det er som om noget sofrware mangler, har prøvet at opdatere driver, på en anden Siemens notebook vi har er der flere muligheder for justering under lyde, på min nye kan man kun se Højtaler ??? hvad kan man evt. gøre

 
 
Kommentar
Fra : Sunowich


Dato : 24-06-08 09:50

Kontrolpanel lydindstillinger

Kommentar
Fra : import1995


Dato : 24-06-08 09:56

beklager der kan jeg ikke ændre noget !!

Kommentar
Fra : miritdk


Dato : 24-06-08 10:07

lydstyrke - højtalerindstillinger - avanceret og prøv dig frem

Kommentar
Fra : import1995


Dato : 24-06-08 10:18

Under avanceret er der ikke rigtig noget at vælge imellem som på de andre maskiner vi har, som om der mangler noget !!

Kommentar
Fra : refi


Dato : 24-06-08 10:33

Citat
Under avanceret er der ikke rigtig noget at vælge imellem som på de andre maskiner vi har


Hvad er det da der mangler som de andre maskiner har ????

Kommentar
Fra : import1995


Dato : 24-06-08 10:36

På de andre står der Internal speakers / Headphone, men på denne kun Internal speakeres, lykortet er fra Connex tror jeg det hedder !

Kommentar
Fra : refi


Dato : 24-06-08 10:56

Citat
Internal speakers / Headphone


Tja...

Hvis du har andre lydprogrammer på komputeren konflkter det måske med Windows eget - ellers kan jeg ikke rigtig se HVORFOR det står på engelsk....

Du må have fat i "brugsforvirringen"

Kommentar
Fra : refi


Dato : 24-06-08 10:57

Måske forkerte hovedtelefoner....

Accepteret svar
Fra : severino

Modtaget 28 point
Dato : 25-06-08 04:56

Måske er det en impedanstilpasning der skal til?

Groft sagt, kan man jo ikke få megen lyd ud af et par 100 watt højttalere, når det er sat direkte på stikket til hovedtelefoner. - Hvis du forstår hvad jeg mener med impedanstilpasning!

Kommentar
Fra : import1995


Dato : 25-06-08 08:20

Ved ikke helt hvordan det skal løses, men kan se andre har samme problem under helpdisk hos siemens !

Godkendelse af svar
Fra : import1995


Dato : 05-08-08 10:08

Tak for svaret severino.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173446
Tips : 31650
Nyheder : 719565
Indlæg : 6382272
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste