/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
GPS i bilen
Fra : Hvidtiger01
Vist : 438 gange
50 point
Dato : 03-05-08 15:54

Jeg har lige købt en radio med skærm og gps modul.
Gpsén er en lille boks hvor der skal tilsluttes en medfølgende antenne. Vi har fået sat radion til og den fungere fint, men så snart vi trykker på GPS på skærmen, bliver skærmen bare blå og der sker intet. GPS boksen sidder der et SD kort hvor der er et europakort på og ved siden af er der en lille lampe der blinker rødt. Vi har sat det hele rigtig til da det er relativ logisk. Min far er radiomekanikker og har også kigget på det og siger at ledningerne sidder rigtigt både fra det ene til det andet sted. Nu ved jeg, at lampen i gps boksen skal være grøn og vi har næsten prøvet alt, men den blinker bare rød. Er der en der ved hvad der kan være galt siden der ikke sker noget og lampen blinker rødt?
Skal lige siges at vi har tjekket om der nu er et kort på sd kortet..

Mvh Hvidtiger

 
 
Kommentar
Fra : piaskov


Dato : 03-05-08 17:12

Hej med dig.
Måske et dumt svar , men har i husket at lade batteriet op i gps ???

Kommentar
Fra : Hvidtiger01


Dato : 03-05-08 17:20

Den skal ikke lades op. Den skal sættes til acc, stel, acc og batteri, så der er ikke noget batteri i selve boksen..

Mvh
Hvidtiger

Kommentar
Fra : Benjamin.Hansen


Dato : 03-05-08 17:56

For at hjælpe dig mangler vi fabrikat og typen på din radio.

Rødt blink er nok manglende signal fra GPS statelitterne...

Blå skærm lyder som manglende softwaare...

Har du set om det står beskrevet i brugsanvisningen ?

vh Ben

Kommentar
Fra : Benjamin.Hansen


Dato : 03-05-08 18:05

Der er nogle forrudet der hæmmer / blokkere for GPS signalet.
Du kan prøve at holde GPS antenne uden for bile og se om den så blinker grønt..
vh ben

Kommentar
Fra : alimak


Dato : 03-05-08 19:02

Måske dumt spørgsmål. Men står du i garage? Så kør udenfor så gps en får kontakt med sattelittene. På min tog det ca. 15 minutter før den fik kontakt første gang jeg tændte den.
alimak

Kommentar
Fra : severino


Dato : 03-05-08 21:05

Hvordan er radioen tilsluttet?
Det er sådan at der som regel er to + ledninger, hvor den ene er direkte plus, og den anden får + over nøglen.
Husker din radio de programmer du har lagt ind, eller glemmer den det igen, når du slukker på nøglen?

Kommentar
Fra : Hvidtiger01


Dato : 04-05-08 10:16

Jeg har set en lille video om en fra usa der næsten havde det samme problem. Han havde snakket med en Eonon.com som er fabrikatet på radion. Men hans røde lampe lyste konstant i gps boksen, hvilket den ikke skulle gøre. Han havde fået at vide, at den ren faktisk skulle blinke rødt ligesom min gør. Så lampen gør åbenbart det rigtige!... Så det må næsten være signalet over til radion man skal kigge på. Boksen har tre ledninger som skal sættes til selve bilen. Det er en ACC, jord og batteri. De er tilsluttes korrekt. Så er der selvfølgelig nogle phonestik som skal sættes til selve radion. GPS, audio right og left og video. Det er dem jeg lige vil kigge på i dag om der er sket noget der.

Jeg skriver lidt senere når jeg har prøvet det.. .. Mange tak for jeres svar indtil videre.

Mvh
Hvidtiger

Kommentar
Fra : severino


Dato : 04-05-08 13:48

Det som jeg tænkte på, og som jeg har måtte rette på flere radioer er:
Der er forskel på gamle og nye bilers strømtilslutning, idet der er byttet om på fast + og nøgle +, så radioen glemte programmerne, når den var slukket over nøglen.
Det hjalp da disse to + ledninger blev byttet om.

Men du må ud og prøve din gps enhed af i den virkelige geografi!

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173467
Tips : 31650
Nyheder : 719565
Indlæg : 6382397
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste