/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Yamaha FS1 - tager ikke gassen
Fra : ggl
Vist : 1038 gange
60 point
Dato : 21-02-08 22:44

Min FS1 har fået skiftet det hele, ny krumptap, tænding, cylinder stempel, platiner mv. Nu har den tilsyneladende sat sig, men der er kun meget lidt skader på cylinder og stempel.
Nu vil den kun starte og kører med samme omdrejninger (meget få) uanset hvor meget gas den får.
Karburator er renset helt igennem, og der er ingen synlige tegn på utætheder, og stempelringe er intakte.

Den startede og kørte perfekt indtil den "satte" sig.
Reservedele er købt hos T.Hansen, bl.a. stålcylinder.
Knallert er helt lovlig.

Kan årsagen være, at der mangler kompression, uanset om den starter fint?

Hvilken dyse bør anvendes i en 10 mm karburator, så man undgår at den "går fast" igen, hvis jeg altså får den fixet?

Skal jeg udskifte cylinder og stempel med nyt og så prøve igen?

 
 
Kommentar
Fra : Sunowich


Dato : 21-02-08 23:06

Du skriver at du har skiftet alt Krumtap osv Så satte den sig ?? hvordan satte den sig og hvor er skaden på cylinder stempel ?? når cylinder stempel er afmonteret hvordan kører plejlstangen så på krumtappen ?? Hvis der ikke er kompretion kan den jo ikke starte Det lyder som om kompretionen ikke er optimal men venter lige på svar fra dig

Mvh SunoFisk

Kommentar
Fra : ggl


Dato : 21-02-08 23:36

Krumtap og pejlstang ser ikke ud til at have taget skade.

Ridser på stempel og cylinder er på øverste halvdel i højre side (siddende på knallert)

Den med manglende kompression, er også mistænkt, men når skaden ser meget lille ud, syntes jeg ikke helt det kan være det. Måske er der sket større skade på stempelringene end jeg kan se, men der er ingen mærker på dem.

Kommentar
Fra : Sunowich


Dato : 21-02-08 23:41

Hvis der er ridser så er der enten noget der har været med inde og sidde i klemme eller for lidt olieblanding Er stemplet vendt rigtigt?? Sidder stempelringene fast i rillen ?????

Kommentar
Fra : ggl


Dato : 21-02-08 23:46

ups jeg glemte lige hvordan skaden skete - motor stoppede men kunne starten igen, men her kunne den ikke tage gassen!


Kommentar
Fra : ggl


Dato : 21-02-08 23:48

Den har kørt med rigelig olieblanding ca 4-5% for at køre den til.

Stempel og ringe sidder korrekt.

Accepteret svar
Fra : Sunowich

Modtaget 60 point
Dato : 21-02-08 23:53

Jamen er der ridser er der jo også et problem der Hvad med gringe og evt fremmedlegme i krumtaphus under samling hvad med tværpind og bøsning ???? Når du sætter en tommelfinger i tændrørshullet er der så så neget kompretion så din finger bliver trykket væk ????du må simpelthen have det af igen og gå det hele nøje efter

Godkendelse af svar
Fra : ggl


Dato : 22-02-08 00:27

Tak for svaret Sunowich.

Der findes jo ingen nemme løsninger så jeg prøver igen.

Kommentar
Fra : Sunowich


Dato : 22-02-08 00:57

Håber det kommer til at virke ellers må du komme igen Takker & Bukker

Kommentar
Fra : ggl


Dato : 14-03-08 23:26

Til orientering

Problemet er løst, og det var "desværre" mere enkelt end jeg havde forudset.

Jeg havde ikke forventet at det var et tændingsproblem men det var det alligevel, jeg har ofret 7.000 hos mc-køge, som har ompakket motorblok mv og installeret komplet nyt tændingssystem mv. på trods af dette var tænding indstillet forkert.

Så som en hjælp til alle Jer andre, tænk på det utænkelige. det er muligt at fejlen findes der.....

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173457
Tips : 31650
Nyheder : 719565
Indlæg : 6382315
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste