/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
start problemer
Fra : bpedersen
Vist : 538 gange
100 point
Dato : 11-02-08 16:49

Hej.
Men næsten nye 1,9 tdi PD. Starter fint når motoren er kold, men hvis jeg har kørt motoren varm og slukker bilen og så starter bilen igen efter nogle (10-15) minutter. Så har den svært ved at komme igan.
Hvad skyldes det, og hvad skal jeg gøre.
Motoren har kørt 100.000 km og er 3 år gammel.

 
 
Kommentar
Fra : refi


Dato : 11-02-08 17:10

Skal vi så selv gætte os til det er en SKODA

Måske et serviceeftersyn (med oplysninger til værkstedet) ville gøre underværker

Kommentar
Fra : Benjamin.Hansen


Dato : 11-02-08 17:18

Glemmer du at forvarme, eller at kigge på dine lamper??
Der er jo forskel på - gamle Diesel vaner og nye styringer i Diesel biler.
mvh Ben

Kommentar
Fra : bpedersen


Dato : 11-02-08 17:20

Jeg forvarmer skam når motoren er kold, men problemet er når motoren er varm. så forvarmer den jo ikke så langtid.

Kommentar
Fra : refi


Dato : 11-02-08 17:24

Citat
så forvarmer den jo ikke så langtid.


Hvorfor tror du det....

At lampen går ud eller ikke lyser betyder blot det ikke er nødvændigt.....

Kommentar
Fra : Sunowich


Dato : 11-02-08 18:26

Eller osse kan det betyde at den ikke er så god i alle gløderør

Kommentar
Fra : bpedersen


Dato : 11-02-08 18:35

Okay, kan jeg tjekke det.


Kommentar
Fra : refi


Dato : 11-02-08 18:47

Næh - men det kan dit værksted......

Kommentar
Fra : refi


Dato : 11-02-08 18:48

Skal måske nævnes at defekte gløderør er en sjældenhed.....

Accepteret svar
Fra : Sunowich

Modtaget 50 point
Dato : 11-02-08 19:51

Jamen det lyder jo som noget refi har tjek på så venter lige på et par uddybende guldkorn

Kommentar
Fra : Sunowich


Dato : 11-02-08 20:00

Har du tænkt tanken med et værksted ??

Har den været til de serviceeftersyn som der foreskrives?

Når du starter igen har du så prøvet uden forvarme som den jo ikke behøver når bare motoren er halvvarm Hvad med luftfilteret har du tjekket det ??

Kommentar
Fra : Sunowich


Dato : 12-03-08 23:21

Har du fået styr på problemet ???

Kommentar
Fra : bpedersen


Dato : 13-03-08 21:23

Jep. jeg har fået lavet prblemet på garantien. Bilen har fået nyt batteri og nu starter den fint når den er var også. Jeg kan bare ikke få det til at hænge sammen, at det skulle være batteriet der var problemet. Den startede jo fint når den var kold.



Godkendelse af svar
Fra : bpedersen


Dato : 13-03-08 21:23

Tak for svaret Sunowich.

Kommentar
Fra : Sunowich


Dato : 13-03-08 21:32

Jae det lyder da godt nok mærkeligt for den største belastning er jo starteren nå men bare den virker så er det jo godt

Takker og Bukker

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173455
Tips : 31650
Nyheder : 719565
Indlæg : 6382313
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste