/ Forside/ Teknologi / Internet / Website's / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Website's
#NavnPoint
molokyle 7282
Klaudi 6403
refi 3006
jangchr 2550
katekismus 2020
bentjuul 1884
EXTERMINA.. 1570
o.v.n. 1540
disken 1359
10  strarup 1357
Hjælp.....
Fra : Pytten1510
Vist : 503 gange
28 point
Dato : 16-12-07 19:31

Hej

Har brug for lidt hjælp.

Jeg har for første gang været inde og lave en hjemmeside...men noget er gået galt....Når jeg sidder med materialet og "former" siden, ser alt rigtigt ud...men når jeg klikker ind på siden, ligger billederne pludselig over teksten....hvad har jeg gjort galt ???

Du kan kigge ind her.... http://www.ostoftekfum.spejdersider.dk/

Hvis du så ser i patruljer....

Pytten

 
 
Kommentar
Fra : dr_dem


Dato : 16-12-07 20:52

Når man sætter skærmopløsningen til 800x600 ser det normalt ud men det er meget stort, og bare 1 hak op i skærmopløsningen går det galt, er det 2 forskellige computer du har gang i?????

Kommentar
Fra : Pytten1510


Dato : 16-12-07 20:57

Nej...jeg bruger den ene og samme computer.

Derfor forstår jeg det ikke ....ringede til min mor...hendes ser fint ud, men hos en veninde og hos mig selv, ser det skævt ud, når jeg går ind på hjemmesiden...

Kommentar
Fra : dr_dem


Dato : 16-12-07 21:01

Noget har du centret og noget har du ikke, billederne har du gjort til hyberlink, hvor stor er din skærm hvad opløsning kører du med???

Kommentar
Fra : Pytten1510


Dato : 16-12-07 21:06

1024*768

Kommentar
Fra : Pytten1510


Dato : 16-12-07 21:07

jeg tror min skærm er en 19"

Kommentar
Fra : dr_dem


Dato : 16-12-07 21:09

Hvad laver du din hjemmeside i af programmer?


Kommentar
Fra : Pytten1510


Dato : 16-12-07 21:14

Jeg har lavet den på webbyen.dk....

Kommentar
Fra : Pytten1510


Dato : 16-12-07 21:27

Skal jeg "designe" i fuld skærm ???

Så bliver det rigtigt på min com...men ikke på andres....bl.a. min mors, som jeg ved kører i 800*600 opløsning

Kommentar
Fra : dr_dem


Dato : 16-12-07 21:33

Citat
Skal jeg "designe" i fuld skærm ???


Tror nok det er det der galt du skal jo ikke sidde og designe på halv så det er derfor det bliver som det bliver. Så må de andre sætte deres skærmopløsning op

Kommentar
Fra : Pytten1510


Dato : 16-12-07 21:33

Kunne det være en ide, at skrive øverst i billedet at siden skal ses i 1024*768 opløsning ??

Kommentar
Fra : dr_dem


Dato : 16-12-07 22:07

På en 15" skærm er det normalt og se på med opløsning på 1024x768
På en 17" skærm er det normalt og se på med opløsning på 1024x768
På en 20" skærm er det normalt og se på med opløsning på 800x600 eller lave fanen lidt mindre med en opløsning på 1024x768

Har du siddet og lavet den om nu?????



Kommentar
Fra : Pytten1510


Dato : 16-12-07 22:11

ja, jeg har lige rettet det hele til i fuld skærm...ser det rigtigt ud nu ???

Kommentar
Fra : dr_dem


Dato : 16-12-07 22:15

Prøv så nede i højre eller venstre hjørne og lav fanen mindre med musen og se hvad der sker med dine billeder, der er noget galt med den måde du har lagt de billeder ind på

Kommentar
Fra : dr_dem


Dato : 16-12-07 22:17

Din tekst flytter sig og billederne bliver stående

Kommentar
Fra : Pytten1510


Dato : 16-12-07 22:20

det forstår jeg ikke helt...og må desværre stoppe for i dag...jeg har et job der kræver, at man står meget tidligt op om morgenen...

Men indtil videre, tak for hjælpen....jeg kigger på det igen i morgen


Kommentar
Fra : dr_dem


Dato : 16-12-07 22:21



Kommentar
Fra : Pytten1510


Dato : 22-12-07 21:44

Hej igen

Undskyld min sene tilbagekomst, men i disse travle juletider er det svært at nå det hele...

Jeg har dog forhørt mig hos venner og kolleger, men der er ikke nogen, som kan hjælpe mig...dog fik jeg fortalt, at der findes en "kode" til brug, så opløsningen selv "indstilles" når man besøger siden....????

Kommentar
Fra : dr_dem


Dato : 23-12-07 09:21

Du har nok lagt de billeder ind som fast baggrund og skrevet det andet ovenpå?

Kommentar
Fra : Pytten1510


Dato : 23-12-07 22:19

Nej, det er ikke lagt ind som fast baggrund.....hvert enkelt billede er lagt ind som alm...men der er lagt en grå bagrund ind.

Kommentar
Fra : Pytten1510


Dato : 12-01-08 22:29

Hej

Er der slet ikke nogen, som kan give mig en "kode" så indstillingen af opløsningen på hjemmesiden kommer automatisk, når man logger ind på siden ??

Pytten

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173469
Tips : 31650
Nyheder : 719565
Indlæg : 6382414
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste