/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
explorer 7,0
Fra : penny
Vist : 507 gange
500 point
Dato : 08-12-07 09:22

Min explorer begynte pludseligt at nekte at opne bestemte sider, ( fra SMS, for eks, MACH.COM), og viser Internet Explorer kan ikke vise websiden., hvis jeg afinstalerer 7,0, ingen problem, men instalerer i gen samme problem, har kørt med 7,0 i lang tid og ingen problem
Er det nogen der har en løsning, har veret i gennen Internet instillingerne , men uden held.


 
 
Kommentar
Fra : peet49


Dato : 08-12-07 09:42

Google toolbar og Explorer er ikke gode venner.

Kommentar
Fra : penny


Dato : 08-12-07 09:46

Har haft google toolbar uden probl, men nu kan jeg ikke instalere den, har også set Norton 360, men hvis jeg tager explorer 7 ud så kører alt normalt


Kommentar
Fra : peet49


Dato : 08-12-07 09:49

Jeg bruger af samme grund Firefox istedet, eksplorer er for ustabil. Med google og explorer, vil systemet til tider få nervøse breakdowns.

Kommentar
Fra : Camillasmoster


Dato : 08-12-07 10:42

Det positive ved dette et, at jeg liiige atter fik lært noget!

Tak for det!

Har lige opdateret og installeret, defragmenteret og spekuleret og makuleret


Moster

Kommentar
Fra : akle


Dato : 08-12-07 11:10

Har aldrig oplevet konfligt mellem IE7 og Google Toolbar hos mig, har en bærbar med W XP2.
MVH Akle

Kommentar
Fra : peet49


Dato : 08-12-07 11:31

Så er du een af de få

Kommentar
Fra : refi


Dato : 10-12-07 19:00

MANGE har problemer med IE7....

Slet den - så er problemerne væk....

Det er IKKE IE7 som sådan der fejler noget, men resten du har på komputeren der ikke vil arbejde sammen med den uden problemer...

Derfor er der også mange der syntes den er OK og ligeså mange der syntes det er noget bras....

Er du en af de sidste - så væk med den - alt andet vil ikke løse problemet alligevel....

Kommentar
Fra : penny


Dato : 10-12-07 19:06

Hi refi,
Jeg har sletet den og prøvet at køre med 6,0, men samme problem, har kørt med 7,0 siden den kom og uden problemer, tro Norton 360 har lavet noget lord, er nød til at bruge Firefox, samen med java


Kommentar
Fra : Ysseven


Dato : 10-12-07 22:17

Min maskine kom forleden dag med en opdatering - og nu har jeg "nr. 7", og kan ikke lide udseendet af den!

I skriver lystigt om at fjerne den igen - men hvordan gør I det...?

Jeg vil gerne have mit gamle billede frem igen.

Kommentar
Fra : penny


Dato : 10-12-07 22:19

kontrolpanel tilføj og fjern programer


Kommentar
Fra : Ysseven


Dato : 10-12-07 22:25

Øhh...

Tager den så kun 7'eren og lader automatisk 6'eren dukke frem igen? Eller skal jeg så igang med en anden installation bagefter?



Kommentar
Fra : penny


Dato : 10-12-07 22:27

når den er væk så er 6,0 til bage, meget enkelt


Kommentar
Fra : Ysseven


Dato : 10-12-07 23:00

Har smidt en tak til dig, så kig ind, næste gang du kommer til "seneste spørgsmål".

Kommentar
Fra : nusermus


Dato : 11-12-07 08:22

jen kan også komme med et forslag ominstaller dig computer så er problemet løst

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173450
Tips : 31650
Nyheder : 719565
Indlæg : 6382303
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste