/ Forside/ Teknologi / Netværk / TCP/IP / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
TCP/IP
#NavnPoint
Per.Frede.. 4668
BjarneD 4017
severino 2804
pallebhan.. 1680
EXTERMINA.. 1525
xou 1455
strarup 1430
Manse9933 1419
o.v.n. 1400
10  Fijala 1204
internet deling i xp
Fra : gabeman
Vist : 304 gange
100 point
Dato : 19-01-03 01:26

Hej
jeg har i et stykke tid haft trådløs ad-hoc forbindelse mellem min stationær(win xp) og bærbar(win xp)
og har uden problemer delt min internetforbindelse (netværket er sat op vha xp's netværksguide).

Jeg blev dog nødsaget til at formatere hardd. på min stationære, hvorefter jeg igen skulle oprette et netværk vha xp's netværks guide. Men resultatet blev ikke det samme, jeg kan simpelthen ikke få bærbaren (klient) til at "dele" internetforb. Alt andet virker, jeg kan enda oprette/afbryde selve internetforb fra min bærbar, men så snart jeg åbner browseren eller noget andet internetprogram kan jeg ikke bruge forbindelsen, men den står som tilsluttet.

Jeg har også prøvet manuel indtastning af ip og DNS men der sker intet.
Hvad gør jeg ?

Hilsen
gabeman


 
 
Kommentar
Fra : Uffe29


Dato : 19-01-03 01:38

Har du prøvet at sætte xp-cd'en i og køre netværksguiden findes under "andre opgaver"

/Uffe (på vej i seng)

Kommentar
Fra : h_blunck


Dato : 19-01-03 01:54

Hvilken form for hardware er der mellem den stationære og internettet?
Hvilke netkort bruges til det trådløse net?

Blot et par ting jeg gerne vil vide for bedre at kunne fejlfinde...

Henrik, Slagelse

Accepteret svar
Fra : xou

Modtaget 100 point
Dato : 19-01-03 10:22

den spør om du vil oprette en diskkette efter du har oprettet en internæt forbindelse på den første computer,
så indstilliger kan overføres til den anden.(hvis din bærbare ikke har diskkettedrev så brænd den på cd).slet nætværket på den bærbare først !

under tilfør/fjern programmer-tilfør/fjern windows programmer,er der flere nerværksprogrammer,tjæk om der er det somme på begge´to.

er alt i enehåndtering ok (ingen driver problem)


Kommentar
Fra : gabeman


Dato : 20-01-03 16:57

Det viste sig at være min firewall som blokerede for netværket.

Så nu køre det perfekt.

tak for hjælpen aligevellet

gabeman

Kommentar
Fra : Uffe29


Dato : 20-01-03 20:49

Gabeman, husk at lukke for spørgsmålet ved at trykke på "accepter som svar" over en af kommentar-boksene, ellers vil spørgsmålet fremstå som værende ikke løst, og derfor vil folk bruge tid på et problem som ikke er der mere.
1) Dine point er allerede trukket på "kontoen" alligevel
2) Du kan få op til 50% af dine point igen hvis nogen køber spørgsmålet

Godkendelse af svar
Fra : gabeman


Dato : 20-01-03 21:07

Tak                        

Kommentar
Fra : xou


Dato : 20-01-03 21:22

godt det virker nu
>>uffe var det her bedre !!

Kommentar
Fra : Uffe29


Dato : 20-01-03 21:36

*LOL* jeps, håber ikke du er fornærmet xou, jeg hader det selv, men jeg kunne ikke nære mig

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177352
Tips : 31960
Nyheder : 719565
Indlæg : 6407384
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste